conexion aba cantv con idas random

#1
Buenas gente, me estaba preguntando si alguien de por estos lares tendra alguna idea de que podria estar pasando con mi conexion, voy con algo de background... El 21 de Diciembre 2019, despues de años funcionando sin problemas,  con idas muy, muy esporadicas, mi conexion de ABA, se cayo la conexion por completo, el 29 Dic regreso por la tarde la conexion hasta la noche, ya a la mañana siguiente nada, despues el 10 Enero volvio igual, en la tarde y a la mañana siguiente se fue de nuevo, despues de continuos reportes por la pagina y por twitter, y una visita a la oficina en febrero, da la casualidad que ese dia supuestamente no habiamos pagado Febrero a tiempo y dijeron que habia que pagar, y despues ya tendriamos conexion de nuevo, entonces la conexion regreso y todo normal otra vez, y desde Marzo hasta Agosto la conexion practicamente perfecta, sin problemas casi, con algunas idas esporadicas por minutos a una hora random (al azar) del dia, pero muy pocas veces... desde Agosto para aca, las idas esporadicas han aumentado, ya no son tan esporadicas, hemos pasado entre 2 y 3 horas sin internet, o tambien entre 20 minutos y 2 horas con bajones/subidones del servicio, o sea Internet se va y viene, algo asi como 30 seg  a 1 min a 5 min sin servicio, y regresa y se vuelve a ir, y regresa, todo esto es sin idas de luz, puede irse la luz y regresa la luz con el internet normal, y de repente, algunos dias despues, vuelven las fallas intermitentes, para irse de nuevo, en la casa se usa un Modem Starbridge, pienso yo que nunca nos ha dado problemas, ademas, siempre ha estado conectado a un regulador o protector de voltaje, igual con el router, estuvimos usando por mucho tiempo un splitter Starbridge negro, hasta que de alguna manera se le pelaron unos cables de una de las conexiones y hubo que cambiarlo, se consiguio por un familiar otro splitter starbridge negro, y con otra andanada de fallas intermitentes se conecto otro splitter Huawei, y se normalizo hasta cierto punto, se han hecho pruebas, conectando el modem directo de la pared, y con un solo equipo, alternando entre los dos splitter, y siguen los problemas de idas  random intermitentes hasta que de repente se normaliza, como me estuvo de nuevo pasando hoy, se alternan los splitters, incluso se intercambia el modem con otro igual, tambien dado por un familiar del mismo modelo y marca. y se va el servicio y viene y se va y viene, y asi unas cuantas veces hasta que de repente de nuevo todo absolutamente normal, hasta que vuelva la proxima, sera en los proximos dias? semanas? no se, entonces por un momento parece que fueran los cables que se pusieron de la toma de telefono hacia donde esta el modem, que ya se cambiaron, y se cambio el extensor tambien, pero si se hace la prueba con el modem directo de la toma con una sola pc, siguen los problemas de intermitencia hasta que de repente se acaban y todo normal de nuevo, hasta la proxima.... entonces? que podra ser? de verdad es como para quebrarle el cerebro a cualquiera, porque no parece algo de la casa, pero como puede ser que al desconectar y cambiar splitters, cuando empiezan las intermitencias, y/o cambiar el modem por el del familiar, al conectar de nuevo, regresa la conexion para en algunos minutos empezar a fallar intermitentemente de nuevo, y asi repetidamente por un rato, hasta que de repente la conexion se pone normal? se han revisado visualmente todas las conexiones y no se ve sulfatamiento en ningun lado, y los splitters no se ven dañados por ningun lado, y los dos modem no se ven malos ni huelen raro ni nada, y los cables de telefono de extension no parecen tener fallas, y el extensor viejo  de esos cables de telefono se cambio por uno nuevo, el tono del telefono cuando se descuelga se oye normal sin ruido, y como dije, cuando hay las intermitencias, se prueba con el modem directo a la toma del telefono y una pc, y las problemas de intermitencia siguen, hasta que despues de un rato, pueden ser 20, 30, 60 minutos, se acaban, osea... como puede ser esto?

lei de un articulo que hay una prueba que se hace que se llama sistema de diagnostico del DSLAM (fortel) y que solo la hacen algunos tecnicos, de aca:

www. andromedacomputer.net/blog/93-solucionar-problemas-con-tu-internet-tutorial


P.D. si, se que el Internet de esta gente es un tema inmenso, y q no soy el unico, pero bueno, no se, me preguntaba si sera posible saber que pasa en este caso, y tal vez a alguien mas le servira saber como resolver casos como este puej, saludos a todos
Responder
#2
Bienvenido a la realidad de ABA de CHAntv

Solo te esta pasando lo que siempre le ha sucedido al 99% en Venezuela
Responder
#3
A mi me pasó algo similar. Al final tuve que cambiar los cables externos del teléfono porque eran muy viejos y eso resolvió el problema. Busca un técnico y ese te resuelve.
Responder
#4
Hermanazo hace años que eso paso en la ciudad donde vivo sin respuesta de esos Diablos a pesar de haber ido a CANTV n-veces. Bienvenido al resto del país
Responder
#5
Eso mismo me sucede a mi, yo estuve sin internet desde enero de este año hasta julio, luego de muchos reportes y tal de repente un día regreso, funciono bien y aun funciona relativamente bien, pero hay momentos en los que se va y regresa, pero en mi caso es por cuestiones de segundos, a veces pasa una sola vez, otras veces sucede hasta 4 veces en un ratico y luego todo se normaliza, eso me sucede de un tiempo para acá, como desde mediados de septiembre.
Responder
#6
Yo estoy en lo mismo bro. Hasta el mismo módem qué nombras lo tengo. Cambie filtros, cableado interno y todo igual. Estuve a punto de comprar un módem nuevo pensando que ese era el problema (ya es ese starbridge es viejo) pero por suerte me prestaron uno igual al que iba a comprar y el peo siguió. 
Por casualidad trabajando en la tienda de un cliente, me encuentro con un técnico de CANTV y le comento el problema. Lo que me dijo fue que en la central de vaina funcionan los teléfonos, que si quería arreglar el peo tenía que pagar bajo cuerdas y que allá me cambiaban y actualizaban la tarjeta y bla bla bla. Así como dicen arriba, no eres tú, es CANTV. Si quieres conexión estable busca en tu zona internet satelital y te olvidas de ese peo .
Responder
#7
Amigo lo que pasa es des-inversion!!!!
En los ultimos 10 años no se ha invertido ni 1 centavo en infraestructura.
Estan canivalizando las centrales, switches, y routers, reparando de varios dañados, dejan operativo una central o parte de ella, sacandole piezas a centrales que dejan irreparables.
puedes caer en la rosca de todos los dias, que te muevan la linea a un puerto operativo, pero perjudicarias a otro usuario que en este momento tiene servicio, seguro eso fue lo que te paso a ti, o el puerto donde estas llegando esta por dañarse y envia tono o señal con intermitencia de datos.
sin contar que en los ultimos dias - meses, ha existido un enorme problema a nivel de servidores de servicio DHCP y DNS, lo cual hace casi imposible navegar, ya que en algunos casos si reinicias el modem no vas a obtener una IP Valida, o si usas aun los DNS de CANTV vas a tener IP pero no va a resolver ningun Dominio.
En fin, adicional a que puedas tener el modem con problemas o que tengas un saldo pendiente por pagar, existe un factor, que le llamo ruleta rusa, que es que caigas en una central con los problemas que antes te mencione, la mejor idea es preguntar a los vecinos como ha sido su servicio en los ultimos dias, por ejemplo en mi casa hay familias que tienen mas de 2 años sin tono ya que se robaron un tramo de mas o menos 100 Mtrs de cable multipar de 4500 pares, osea mas de 4500 numeros quedaron incomunicados, magicamente mi casa y como 3 mas del sector no iban por ese cable, y tuvimos servicio hasta hace 2 semanas mas o menos, supuestamente estan haciendo la instalacion del cable y por los trabajos tuvieron que desconectar a todo el mundo, esperemos que me conecten de nuevo pronto.
Saludos..
Responder
#8
Uhm, bueh, buscare algun tecnico entonces, y escarbar por internet que puedo hacer mientras tanto, gracias por las sugerencias y comentarios

edit: tambien me he metido en la configuracion del modem a ver que consigo, en algun lugar lei que supuestamente cambiando una configuracion ahi se medio arregla parte del problema, claro, obvio que si es de afuera no serviria de mucho
Responder
#9
(22/10/2020, 2:51:30 PM)gp4tron escribió: Uhm, bueh, buscare algun tecnico entonces, y escarbar por internet que puedo hacer mientras tanto, gracias por las sugerencias y comentarios

edit: tambien me he metido en la configuracion del modem a ver que consigo, en algun lugar lei que supuestamente cambiando una configuracion ahi se medio arregla parte del problema, claro, obvio que si es de afuera no serviria de mucho

Amigo, cuando tiene señal, los valores que se modifican en los modem, son los que van apuntando 
1. protocolos de conexion
2. aumento o disminucion de ruido en la señal, (pero esto va a depender directamente de los valores que se emitan desde la central, si de inicio desde la emision hay problemas no va a notar diferencias, de igual forma espero pueda resolver y estabilizar su señal)
Saludos.
Responder
#10
Acá esta pasando lo mismo pero peor. Han dicho que son los cables externos al parecer.
Aca se va en la noche a eso de las 10pm y vuelve a las 7am del otro día.
Responder
#11
El año pasado le pague a un merwebo de cantv y no jodio mas el internet en la casa
Responder
#12
Bueno, hay un update de hace unos dias, se me habia olvidado escribir, aparentemente hay un alma benigna dentro de esa broma, o alguin que vive cerva de nosotros puso una paca, y por eso salimos bien, no se... pos eguia la ida y venida, de repente estuvo caido durante casi todo un dia, lo reporte por la pagina web, y a los dos dias, que siguio con idas y venidas, al final de esos dias, al siguiente, la coneccion funcionando normal otra vez, con un detalle, por unos dias mas tuvo unos aumentos de ping RARISIMOS (probados con unos juegos online y unos videos) como ritmicos, subia el ping a 300/400 y bajaba de nuevo a 60/80, super incomodo para juegos online y para algunos videos, pero no todos, algunos otros videos, tal vez por el sistema de envio o streaming del video, no se afectaba, simplemente era cuestion de pausar el video, y despues seguirlo viendo y ya, y despues de dos semanas para aca se "normalizo" xq se/lo termino/terminaron de arreglar (?) asi que bueh... al final no habia ningun problema con ningun dispositivo en la casa, todo el problema habia sido desde afuera
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Cantv bloqueó el acceso a las páginas de contenido sexual (SOLUCIONADO) the_specialone 77 6.889 15/09/2018, 7:51:08 PM
Último mensaje: emil